Discusión:Sobre Ubuntu

De doc.ubuntu-es
(Diferencias entre revisiones)
Saltar a: navegación, buscar
(Replacing page with 'Hola, mi problema es que no puedo hacer que ubuntu me reconozca la placa de video nvidia 6200 de 256 mb, con win xp anda lo màs bien, pero con ubuntu no hay caso, pasa el grub...')
(Hola, estoy empezando)
Línea 1: Línea 1:
 
Hola, mi problema es que no puedo hacer que ubuntu me reconozca la placa de video nvidia 6200 de 256 mb, con win xp anda lo màs bien, pero con ubuntu no hay caso, pasa el grub y despuès se queda en la pantalla negra, si alguien sabe còmo arreglarlo...desde ya gracias.
 
Hola, mi problema es que no puedo hacer que ubuntu me reconozca la placa de video nvidia 6200 de 256 mb, con win xp anda lo màs bien, pero con ubuntu no hay caso, pasa el grub y despuès se queda en la pantalla negra, si alguien sabe còmo arreglarlo...desde ya gracias.
 +
 +
== Hola, estoy empezando ==
 +
 +
Intente descargar jDownloader y desde entoces me ocurre este error, alguien de ustedes sabe porque ocurre? y como lo puedo subsanar, gracias.
 +
 +
 +
Traceback (most recent call last):
 +
  File "/usr/lib/python2.6/dist-packages/aptdaemon/worker.py", line 779, in simulate
 +
    return self._simulate_helper(trans, status_path)
 +
  File "/usr/lib/python2.6/dist-packages/aptdaemon/worker.py", line 958, in _simulate_helper
 +
    return depends, status, self._cache.required_download, \
 +
  File "/usr/lib/python2.6/dist-packages/apt/cache.py", line 218, in required_download
 +
    pm.get_archives(fetcher, self._list, self._records)
 +
SystemError: E:I wasn't able to locate file for the ttf-mscorefonts-installer package. This might mean you need to manually fix this package.

Revisión de 13:00 9 mayo 2011

Hola, mi problema es que no puedo hacer que ubuntu me reconozca la placa de video nvidia 6200 de 256 mb, con win xp anda lo màs bien, pero con ubuntu no hay caso, pasa el grub y despuès se queda en la pantalla negra, si alguien sabe còmo arreglarlo...desde ya gracias.

Hola, estoy empezando

Intente descargar jDownloader y desde entoces me ocurre este error, alguien de ustedes sabe porque ocurre? y como lo puedo subsanar, gracias.


Traceback (most recent call last):

 File "/usr/lib/python2.6/dist-packages/aptdaemon/worker.py", line 779, in simulate
   return self._simulate_helper(trans, status_path)
 File "/usr/lib/python2.6/dist-packages/aptdaemon/worker.py", line 958, in _simulate_helper
   return depends, status, self._cache.required_download, \
 File "/usr/lib/python2.6/dist-packages/apt/cache.py", line 218, in required_download
   pm.get_archives(fetcher, self._list, self._records)

SystemError: E:I wasn't able to locate file for the ttf-mscorefonts-installer package. This might mean you need to manually fix this package.

Herramientas personales